Melting Curve Analysis
For Research Use Only. Not for use in diagnostic procedures.

Information in this publication is subject to change without notice. It is Fluidigm policy to improve products as new techniques and components become available. Therefore, Fluidigm reserves the right to change specifications at any time. Every effort has been made to avoid errors in the text, diagrams, illustrations, figures, and screen captures. However, Fluidigm assumes no responsibility for any errors or omissions. In no event shall Fluidigm be liable for any damages in connection with or arising from the use of this publication.

Patent and Limited License Information
Fluidigm products are covered by issued and pending patents in the United States and other countries. Patent and limited license information is available at fluidigm.com/legalnotices

Limited Use License to Perform Pre-Amplification with Fluidigm IFCs
The purchase of IFCs from Fluidigm Corporation conveys to the purchaser the limited, non-transferable right to perform pre-amplification methods under license from Life Technologies Corporation for use with the purchased amount of this product and Fluidigm instruments. No right to resell this product and no other rights (such as real-time PCR methods, apparatus, reagents or software to perform digital PCR methods) are conveyed by Life Technologies Corporation expressly, by implication, or by estoppel. For information on obtaining additional rights, please contact outlicensing@lifetech.com or Out Licensing, Life Technologies, 5791 Van Allen Way, Carlsbad, California 92008. For information about the scope of the above-identified Fields, please contact labellicenseinformation@fluidigm.com

Limited Digital PCR License
A license to use Life Technologies Corporation's patented digital PCR method in all fields other than in the Sequencing Field, the Mass Spectrometry Field and the Prenatal Field in workflows involving a Fluidigm Digital Array IFC can be obtained by (i) with purchase of a Fluidigm Digital Array IFC from Fluidigm Corporation or (ii) by a separate license from Life Technologies Corporation. For licensing information, please contact outlicensing@lifetech.com or Out Licensing, Life Technologies, 5791 Van Allen Way, Carlsbad, California 92008.

Trademarks
Fluidigm, the Fluidigm logo, BioMark, EP1, FC1, MSL, NanoFlex, Fluidline, Access Array, Dynamic Array, Digital Array, FLEXsix, qdPCR 37K, SNPtype, and DELTAGene are trademarks or registered trademarks of Fluidigm Corporation in the United States and/or other countries. All other trademarks are the sole property of their respective owners.

For EU’s WEEE directive information, go to fluidigm.com/compliance

© 2015 Fluidigm Corporation. All rights reserved. 06/2015
Contacting Fluidigm

For Technical Support

Email
United States and other countries not in Europe or Asia techsupport@fluidigm.com
Europe techsupporteurope@fluidigm.com
Asia techsupportasia@fluidigm.com

Phone
United States (toll-free) +1 866 358 4354
Europe +33 1 60 92 42 40
Japan +81 3 3662 2150
China (excluding Hong Kong)+86 21 3255 8368
All other countries +1 650 266 6100

On the Internet: www.fluidigm.com/support

Fluidigm Corporation
7000 Shoreline Court, Suite 100
South San Francisco, CA 94080
Contents

About this User Guide
How to Use This Guide ................................................................. 9
Safety Alert Conventions ............................................................. 9
  Safety Alerts for Chemicals ......................................................... 9
  Safety Alerts for Instruments ...................................................... 10
Safety Data Sheets ................................................................. 10
Related Documents ............................................................ 10

Chapter 1 System Overview
Melting Curve Analysis ................................................................. 12
  Melting Curve Fundamentals .................................................. 12
  Overview of Software ............................................................ 13
BioMark™ System Components .................................................. 15
Integrated Fluidic Circuit (IFC) Components ................................. 15
  FLEXsix™ Gene Expression IFC ............................................ 15
  48.48 Dynamic Array™ IFC .................................................. 16
  96.96 Dynamic Array™ IFC .................................................. 16
  192.24 Gene Expression IFC .................................................. 17
BioMark™ System Process Overview ........................................... 17

Chapter 2 Using the Analysis Software
Using Data Collection Software .................................................. 20
Launching the Analysis Software ................................................ 21
Menu Bar ................................................................. 21
Menu Bar Options ............................................................... 21
  File ............................................................... 21
  Edit ............................................................. 22
  View ............................................................ 23
  Tools ............................................................. 23
Creating a New Chip Run ......................................................... 24
Opening an Existing Chip Run .................................................... 25
Open a Recent Chip Run .......................................................... 27
Finding Corners Manually (if required) ....................................... 28
  Forced Manual Corner Find .................................................. 30
Chapter 3  Viewing Melting Temperature Data for Gene Expression Chip Runs

Opening a Real-Time PCR Chip Run in Melting Curve Analysis Software .......................... 50
Viewing Data in Analysis Views ......................................................................................... 50
  Using Show Dual Views ................................................................................................. 51
Details Views ..................................................................................................................... 52
Results Table .................................................................................................................... 52
  Adding User Defined Comments .................................................................................... 52
Image View .......................................................................................................................... 53
  Image View Tool Bar ...................................................................................................... 54
  Contrast (Auto or Manual) ............................................................................................. 55
  Fused Image View ........................................................................................................... 55
Heat Map View ................................................................................................................... 56
  Heat Map View Tool Bar ............................................................................................... 57
Changing Analysis Settings ............................................................................................... 59
  Using the Analysis Task Panel ....................................................................................... 59
Setting Peak Sensitivity ..................................................................................................... 59
Setting Peak Ratio Threshold ............................................................................................. 60
Setting Peak Detection Range ........................................................................................... 60
Understanding Melting Curve Plots Views ...................................................................... 60
Normalized Intensity .......................................................................................................... 61
Melting Plot ........................................................................................................................ 61
Graph Toolbar .................................................................................................................... 61

Chapter 4  Viewing Melting Curve Data for Genotyping Chip Runs

Opening a Genotyping Chip Run in Melting Curve Analysis Software .......................... 64
Viewing Data in Summary Views ....................................................................................... 64
Details Views ....................................................................................................................... 65
  Results Table ................................................................................................................... 65
  Image View ..................................................................................................................... 66
  Call Map View ................................................................................................................ 67
Chapter 5  Exporting Data
Using Tool Bar Options ................................................. 76
Post Export Command .................................................. 76
Setting Analysis Types ................................................... 77
Changing Analysis Types ............................................... 77
Generating Reports ....................................................... 78
Chip Run Preparation Report ......................................... 78
Chip Analysis Report ..................................................... 79

Appendix A  Safety
General Safety .............................................................. 83
Instrument Safety ......................................................... 83
Chemical Safety ............................................................ 84
Disposal of Products ..................................................... 84

Index ............................................................................. 85
About this User Guide

CAUTION! ABBREVIATED SAFETY ALERTS. Hazard symbols and hazard types specified in procedures may be abbreviated in this document. For the complete safety information, see Appendix A, Safety, on page 83.

How to Use This Guide

The following chapters provide information about the analysis software and protocols for Melting Curve on the BioMark™ or BioMark™ HD Systems.

Safety Alert Conventions

This guide uses specific conventions for presenting information that may require your attention. Refer to the following safety alert conventions.

Safety Alerts for Chemicals

Fluidigm follows the United Nations Globally Harmonized System (GHS) for communicating chemical hazard information. GHS provides a common means of classifying chemical hazards and a standardized approach to chemical label elements and safety data sheets (SDSs). Key elements include:

- Pictograms that consist of a symbol on a white background within a red diamond-shaped frame. Refer to the individual SDS for the applicable pictograms and warnings pertaining to the chemicals being used.

- Signal words that alert the user to a potential hazard and indicate the severity level. The signal words used for chemical hazards under GHS:
  DANGER Indicates more severe hazards.
  WARNING Indicates less severe hazards.
Safety Alerts for Instruments

For hazards associated with instruments, this guide uses the following indicators:

**CAUTION!** This convention highlights potential bodily injury or potential equipment damage upon mishandling of the BioMark™ System. Read and follow instructions and/or information in a caution note very carefully to avoid any potential hazards.

**WARNING!** This convention highlights situations that may require your attention. May also indicate correct usage of instrument or software.

**IMPORTANT:** This convention highlights situations or procedures that are important to the successful outcome of your experiments.

**NOTE:** This convention highlights useful information.

Safety Data Sheets

Read and understand the SDSs before handling chemicals. To obtain SDSs for chemicals ordered from Fluidigm Corporation, either alone or as part of this system, go to fluidigm.com/sds and search for the SDS using either the product name or the part number.

Some chemicals referred to in this user guide may not have been provided with your system. Obtain the SDSs for chemicals provided by other manufacturers from those manufacturers.

Related Documents

This document is intended to be used in conjunction with these related documents:

- *Fluidigm® BioMark™ HD Data Collection Software User Guide* (PN 100-2451)
- *Fluidigm IFC Controller Setup Quick Reference* (PN 68000117)
- *Fluidigm IFC Controller Usage Quick Reference* (PN 68000126)
- *Fluidigm Control Line Fluid Loading Procedure Quick Reference* (PN 68000132)
System Overview
Melting Curve Analysis

Melting Curve Fundamentals

Through the use of DNA binding dye chemistries it is possible to further examine the PCR product by imaging the PCR reaction while increasing the temperature. As the temperature increases the double stranded molecules of DNA will begin to dissociate or melt, and release the dye molecules which were previously incorporated into the product during the PCR run. As the dye molecules are freed from the DNA product their fluorescence will decrease, generating a dissociation curve. Based on the inflection point, or T_m, of the dissociation curve, the characteristics of the product can be identified. For example, a shorter DNA product will have a lower T_m than a longer product since the covalent bonds between the two DNA molecules are weaker and will dissociate at a lower temperature.
Overview of Software

The Fluidigm Melting Curve Analysis software contains two types of analysis capabilities:

- Melting Temperature Analysis for real-time PCR chip runs
- $T_m$ Shift for SNP Genotyping

The selected analysis type can be changed at a later time in the Analysis tab in the Tools > Options dialog.

Melting Curve Analysis for Real-time PCR Chip Runs

This feature analyzes the DNA disassociation curve of the PCR product from a real-time PCR instrument. The main function of the MCA software is to analyze the melting curves (dissociation curves), which contain a pair of data points for temperature and fluorescence intensity.

Two types of curves are used in the application: normalized intensity curve and the normalized intensity curve's negative first derivative.

Normalized intensity curve - shows the temperature ($T$) versus the normalized fluorescence intensity ($R_n$). In a melting curve application, the temperature is increased through time, which causes DNA strands to disassociate. This disassociation makes the $R_n$ decrease monotonically, forming a sigmoid shaped curve as shown in the figure on page 10.

Negative first derivative - The melting temperature is conventionally defined as the inflection point of the normalized intensity curve. The location of the inflection point can be determined by using the negative first derivative curve. The negative first derivative curve has the temperature ($T$) versus the negative first derivative of the normalized intensity ($-\frac{dR_n}{dT}$). Therefore, the peak on the negative derivative curve is the inflection point on the normalized intensity curve.

Melting temperature analysis selects the highest peak associated with the highest melting temperature within a user-defined detection range. The software also attempts to locate a peak outside of the user-defined range. The ratio of these peaks is used to determine the validity of the peaks. The melting temperature analysis offers the following user options:

- Adjustable sensitivity level - The sensitivity level for peak detection can be set between 1-10. Seven (7) is the default setting. If the software does not detect a peak, the value is set to “999.00” and the auto call becomes “Fail”.

Melting Curve Analysis User Guide
• **Adjustable temperature range** - The temperature range for each detector can be defined in the chip run setup. A peak that is detected inside of this range is displayed in the software as Inside T\textsubscript{m} and a peak detected outside of the range is displayed as Outside T\textsubscript{m}.

• **Peak ratio threshold** - The peak ratio threshold determines at what point a peak detected outside the defined detection range will be called a “fail”. The peak ratio threshold has a range of 0 to 1 and a default of 0.8. If the inner peak and outer peaks have the same area then the peak ratio value for the chamber is 0.5. If the peak inside the detection range has a larger area than the peak outside the detection range, the value is closer to 1. If the peak outside the detection range has an area larger than the peak inside the detection range, the value is closer to 0. A peak ratio value of 0.8 means that if the inner peak area is 80% or larger of the total area of both peaks than it will pass. Alternatively, if the area of the inner peak is less than 80% of the total area of both peaks then it will fail the chamber.

### SNP Genotyping Analysis

The SNP genotyping analysis function clusters curves into genotyping groups. The group of red curves on the left side of the display graph in the software are labeled Hom1 (XX). The group of blue curves on the right side are labeled Hom2 (YY), and the green curves that have two peaks are labeled Het (XY).

For SNP genotyping analysis, you can select the following options for clustering algorithms:

• **Adjustable confidence threshold** - If the confidence of an auto call is lower than the specified confidence threshold, the final call of the curve changes from Homozygous or Heterozygous to No Call.

• **Adjustable temperature range** - you can set a temperature range for each assay. Only segments of curves that fall within the range will be used by the clustering algorithm.

• **Auto-detection** - Initialize the temperature range with an auto-detection algorithm.

You can manually overwrite the auto-determined genotypes by:

• Selecting single or multiple curves with a mouse-click and depressed Ctrl button (or mouse-click and drag to draw a line to intersect the curves of interest).

• Use call buttons to overwrite calls on selected curves.
BioMark™ System Components

BioMark™ Systems include an internal thermal cycler, flat panel monitor, keyboard, and mouse. (The BioMark™ HD System is pictured.)

Integrated Fluidic Circuit (IFC) Components

Although chip architecture varies, the essential components, such as sample and assay wells and accumulators are common to all.

FLEXsix™ Gene Expression IFC

The Fluidigm FLEXsix™ Gene Expression IFC addresses the requirement for substantial variation in sample and assay numbers during target selection while allowing complete use of the IFC. It utilizes a completely new architecture which incorporates six 12 X 12 partitions that can be organized in any configuration, in up to six separate experimental runs. This new IFC adjusts to customers' experimental needs during target selection and largely eliminates the need for microplate-based experiments.
48.48 Dynamic Array™ IFC

The Fluidigm 48.48 Dynamic Array™ IFC is an efficient solution for large-scale, real-time qPCR. The key to this efficiency is the matrix of channels, chambers, and integrated valves finely patterned into layers of silicone. This material is gas permeable, allowing the blindfill of fluids into valve-delimited chambers. The valves partition samples and reagents and allow them to be systematically combined into 2,304 assays.

The significance of this approach to operational efficiency is immense. Managing a gene expression study involving 2,000 samples against a set of 48 genes would require 1,000 96-well plates as compared to 42 Dynamic Array™ IFCs. Managing the same study would require 192,000 steps on microplates but only 4,032 liquid-transfer steps on the chips. Comparative time required to complete such a study would typically involve 100 days on plates but just 4 1/2 days on chips. In addition, the running cost is reduced by half or more.

96.96 Dynamic Array™ IFC

The Fluidigm 96.96 Dynamic Array™ IFC is similar to the 48.48 Dynamic Array™ IFC but with high throughput. On one side of the frame are 96 wells to accept the samples and, on the other, 96 wells to accept the probe and primer pairs. Once in the wells, the components are pressurized into the chip using an IFC controller. The components are then systematically combined into 9,216 parallel reactions.
192.24 Gene Expression IFC

The Fluidigm 192.24 Gene Expression IFC meets the needs of production users who have narrowed their gene panel and require high sample throughput. Together with the BioMark™ HD System, this IFC enables maximum throughput with minimal hands-on time. The 192.24 Gene Expression IFC can be particularly useful in clinical research and production environments, where users will benefit from the low-cost per sample, high reliability, and simple workflow of the IFC.

BioMark™ System Process Overview

The simplicity of running experiments on the BioMark™ or BioMark™ HD System is illustrated in the five-step process below.

1. Prime the chip.
2. Add the samples and primers to the chip.
3. Load and mix samples and assays.
4. Thermal cycle (Genotyping or Gene Expression including Melting Curve Data Collection) on the BioMark™ HD System, or FC1™ Cycler.
5. Perform melting curve analysis using Melting Curve Analysis Software on the BioMark™ or BioMark™ HD System.
Using the Analysis Software
Using Data Collection Software

To collect Melting Curve data, please use the following workflow.

1. Double-click the Data Collection software icon on the desktop to launch the software.
2. Click Start a New Run.
3. Check the status bar to verify that the lamp and camera are ready. Make sure both are green before proceeding.
4. Place the loaded chip into the reader.
5. Click Load.
6. Verify chip barcode and chip type.
   a. Choose project settings (if applicable).
   b. Click Next.
7. Chip Run file:
   a. Select New or Predefined.
   b. Browse to a file location for data storage.
   c. Click Next.
8. Application, Reference, Probes:
   a. Select Application—Melting Curve.
   b. Select Passive Reference (ROX).
   c. Select Assay—Single Probe, Two Probes or More than two probes.
   d. Select probe types.
   e. Click Next.
9. Click Browse to find the appropriate thermal protocol file.
10. Confirm Auto Exposure is selected.
11. Click Next.
12. Verify the chip run information.
13. Click Start Run.

The Data Collection software will now generate a ChipRun.bml file which you will open in the Melting Curve Analysis software.
Launching the Analysis Software

1. Double-click the BioMark Melting Curve software icon on your desktop to launch the program.

Menu Bar Options

File

The File menu names are described below.

<table>
<thead>
<tr>
<th>Menu Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>New</td>
<td>Opens the Chip Run Setup Wizard</td>
</tr>
<tr>
<td>Open</td>
<td>Opens the location of .bml chip run data files</td>
</tr>
<tr>
<td>Save</td>
<td>Saves your current run data file with any changes</td>
</tr>
<tr>
<td>Email Chip Run Information</td>
<td>This function collects chip run information (.bml file, first and last cycle images) and attaches to an email that can be sent to Fluidigm Technical Support or other party to share information conveniently</td>
</tr>
</tbody>
</table>
Using the Analysis Software

Edit

The Edit menu options are dependent on the active window. A .csv (comma-separated values) file is a delimited text file.

<table>
<thead>
<tr>
<th>Menu Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Close</td>
<td>Closes your current run data file</td>
</tr>
<tr>
<td>Export</td>
<td>Exports Results table data or Heat Map data as .csv text file</td>
</tr>
<tr>
<td>C:...</td>
<td>Location of recently viewed/used .bml files</td>
</tr>
<tr>
<td>Exit</td>
<td>Closes the BioMark Melting Curve software application</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>If the Active Window is...</th>
<th>Then Your Options Are...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sample Setup</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Edit</td>
</tr>
<tr>
<td></td>
<td>Clear Sample Setup</td>
</tr>
<tr>
<td></td>
<td>Copy Sample Setup</td>
</tr>
<tr>
<td></td>
<td>Paste</td>
</tr>
<tr>
<td>Detector Setup</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Edit</td>
</tr>
<tr>
<td></td>
<td>Clear Detector Setup</td>
</tr>
<tr>
<td></td>
<td>Copy Detector Setup</td>
</tr>
<tr>
<td></td>
<td>Paste</td>
</tr>
</tbody>
</table>
### Menu Bar Options

<table>
<thead>
<tr>
<th>If the Active Window is...</th>
<th>Then Your Options Are...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Summary View</td>
<td>Edit</td>
</tr>
<tr>
<td></td>
<td>Copy Ctrl+C</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td>Results Table</td>
<td>Edit</td>
</tr>
<tr>
<td></td>
<td>Copy Ctrl+C</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td>Image View</td>
<td>Edit</td>
</tr>
<tr>
<td></td>
<td>Copy Ctrl+C</td>
</tr>
<tr>
<td></td>
<td>Copy View Image</td>
</tr>
<tr>
<td></td>
<td>Save View Image</td>
</tr>
<tr>
<td>Heat Map</td>
<td>Edit</td>
</tr>
<tr>
<td></td>
<td>Copy Ctrl+C</td>
</tr>
<tr>
<td></td>
<td>Copy View Image</td>
</tr>
</tbody>
</table>

### View

The View menu allows you to show or hide the Chip Explorer panel or the Task panel in the main window area. The Go To option allows you to go back or forward.

<table>
<thead>
<tr>
<th>View</th>
</tr>
</thead>
<tbody>
<tr>
<td>Go To</td>
</tr>
<tr>
<td>Chip Explorer</td>
</tr>
<tr>
<td>Task</td>
</tr>
</tbody>
</table>

### Tools

Access the Dispense Map Editor and Options for generating reports from this toolbar menu.

<table>
<thead>
<tr>
<th>Tools</th>
</tr>
</thead>
<tbody>
<tr>
<td>Dispense Map Editor...</td>
</tr>
<tr>
<td>Options...</td>
</tr>
</tbody>
</table>

**NOTE:** For more information see, “Using the Dispense Map Editor” on page 37.
Clicking Options will bring up the Options dialog box for generating reports.

Creating a New Chip Run

1. Click creating a new chip run in the Chip Run Summary pane or, click Create a New Chip Run in the Task pane.

The Chip Run Setup Wizard opens.
Opening an Existing Chip Run

1. Follow the steps at the top of the wizard to complete the setup.
2. Complete the wizard and then proceed to “Open a Recent Chip Run” on page 27.

Opening an Existing Chip Run

1. Click opening an existing chip run in the Chip Run Summary pane or, click Open a Chip Run in the Task pane or, File > Open.

2. Double-click the chip run file (.bml extension).
A progress dialog box opens.

The chip run file opens in the Chip Explorer pane. If this is the first time this chip run is opened you will be prompted to select your analysis type (if applicable). The analysis type selection can be changed at a later time by selecting the Analysis tab in the Tools > Options Dialog.

3 Click **Summary Views** (or **Analysis Views** for Melting Temperature Analysis).

4 Click **Analyze**.

**NOTE:** A reminder to analyze the chip run appears left of the Analyze button.

**IMPORTANT:** You must click **Analyze** in the task pane each time you change parameters. A reminder dialog box opens, as well as a reminder in red text, if you fail to click Analyze after each change.

The Extracting dialog box indicates the start of chip analysis.

The first time a chip is analyzed, the chamber-finding algorithm locates the chamber boundaries of each captured image. Thus, this is the most lengthy step in the entire analysis procedure.

Continue with “Open a Recent Chip Run” on page 27.
Open a Recent Chip Run

- To open a recent chip run, select and double-click a link under Recent Chip Runs.

The Recent Chip Runs box consists of up to ten links to the most-recent-opened-or-created files. If the length of a file name exceeds the width of the group box, the displayed file name is abbreviated. When a user mouses over a link, the tool-tip shows the full-path of the file.
Finding Corners Manually (if required)

**NOTE:** If the chamber finding algorithm cannot locate the four corner cells of the chip during the first analysis, the following error message will appear.

If this occurs, you can manually set the corners and then analyze the chip.

1. Click **OK**.
   - The Set Corners of the Chambers Area dialog box appears.
2. **Zoom in** to see the corner cells.
   
   **NOTE:** If you cannot see the four corner cells, adjust the Contrast slider. (If an insufficient amount of ROX dye was used in setting up the IFC corners, it will be difficult to see the corner cells.)

3. Position the corners of the red box at the perimeter of the chip image.
4 Make sure each corner is placed on the outer edges of each corner cell (see below).

5 Click Done.

NOTE: If no ROX is present, the corner cells are very dark. You may have to count the number of rows and columns (48 down, 48 across for the 48.48 IFC for example) to make sure you are placing cross hairs correctly.

If the algorithm cannot detect ROX in the cells, it displays the chambers as blue dots.
1. You can drag the red box corners to the corner chamber locations to match the cells to chambers.

**Forced Manual Corner Find**

If the automated manual corner find results are not satisfactory, you can perform a forced manual corner find by pressing the CTRL key and simultaneously clicking on the Analyze button.

**Setting Up a Sample Plate**

Use the table below as a guide when choosing samples.
Setting Up a Sample Plate

1. Click **Sample Plate** on the Chip Explorer.
2. Click the **New** button on the Task Pane.

The Sample Plate Setup Wizard dialog box opens.

3. Choose the appropriate Container type and Container format from the drop-down menus, using the table below as a guide.

<table>
<thead>
<tr>
<th>Sample Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Blank</td>
<td>An unused position. Nothing in the chamber.</td>
</tr>
<tr>
<td>NAC</td>
<td><strong>No Amplification Control</strong>: usually the Taq polymerase is left out of the reaction; this is a negative control that confirms that positives cannot occur without the PCR working.</td>
</tr>
<tr>
<td>NTC</td>
<td><strong>No Template Control (negative control)</strong>: everything included except the sample; to show that a positive result cannot be obtained when the sample is left out.</td>
</tr>
<tr>
<td>Unknown</td>
<td>An experimental sample.</td>
</tr>
</tbody>
</table>
4 Click **OK**. Click the **Sample Mapping** button (see figure below). The **Sample Mapping** button is not available for all container types; only for **SBS Plate**.

5 Select the cells you are going to use as a reference.
- Click the upper left corner to select all the cells.
- Click and hold while dragging your cursor through cells.
- Click individual cells while pressing the Ctrl key.

6 **(Optional)** Click the Sample Plate Map icon . The map shows selected cell(s) relative to the entire sample plate.

<table>
<thead>
<tr>
<th>Drop-down Menu Item</th>
<th>Description</th>
</tr>
</thead>
</table>
| Container type      | • **SBS Plate**: represents the plates where samples and detectors are stored before being pipetted into a chip.  
|                     | • **Sample Inlets**: location where samples enter the chip. Premixing is not necessary. |
| Container format    | • **SBS96**: represents a 96-well plate.  
|                     | • **SBSS384**: represents a 384-well plate. |
7 Click Editor.
   The Sample Editor dialog box opens.

8 Select the appropriate type from the Sample Type drop-down menu.

9 Enter the sample name.

10 Enter the relative concentration.

11 Click Update.
   The Sample Plate Setup window now reflects the updates.
12 Close the Sample Editor.
13 Click the Open Mapping File icon on the Task Pane.

14 Double-click either left or right sample mapping file to determine dispense location.

**NOTE:** If you are analyzing a:
- 48.48 chip run, select M48-Sample-SBS96 (left or right).dsp
- 96.96 (including High-Precision 96.96 IFC) chip run, select M96-Sample-SBS96.dsp
- 192.24 chip run, select 192-Sample-SBS384 (left or right).dsp, 192-Sample-SBS96 (left or right).dsp, or 192-Sample-SBS96 (Even or Odd).dsp

Your selection is displayed in light blue (left or right).

Your sample plate setup is complete. Proceed to the next section for Sample Plate Mapping.

**Using the Sample Mapping Viewer**

After setting up the sample plate, view and/or record the loading pattern in the Sample Mapping Viewer.

1 Click Sample Mapping View in the chip explorer pane. The dispensing map opens.

2 Click a cell in the Source Plate to see where it loads on the Target Plate (see the graphic below).
NOTE: If you attempt to click an unused cell, a warning appears:
Using the Replay Control

Use the replay controls to show you where and in what sequence the Target Plate receives the samples from the Source Plate.

![Replay Control Diagram]

1. Click **Tools > Dispense Map Editor**.
2. Click **New**.

Using the Dispense Map Editor

Use the Dispense Map Editor to record custom load maps for future use. After recording your loading sequence, you can save it and play it back anytime.

1. Click **Tools > Dispense Map Editor**.

   ![Dispense Map Editor Desktop]

2. Click **New**.
The New Dispense Map dialog box opens.

3 Complete the New Dispense Map dialog box using the following example as a guide.
4 Click OK to open the new dispense map in the Dispense Map Editor.

**Source Plate.** Graphical representation of the plate from which the samples and/or detectors are pipetted.

**Dispense Map.** This table show you where the samples and detectors are on the chip.

**Target Plate.** This is a graphical representation of the plate into which the samples and/or detectors are pipetted.

5 Click **Begin Editing** in the recording control pane.

   a Click the first cell from the Source Plate. Then, click the location in the Target Plate (see the first image in “Using the Sample Mapping Viewer.”).

   b Continue clicking appropriate cells (that is to say, from the Source Plate to the Target Plate) until your custom loading map has been recorded.

![NOTE:](image) When you click Begin Editing, the dispensing pane becomes inactive.

6 Click **Stop Editing**.

Refer to the following two graphics as an example of custom loading and how it looks as you proceed.
7 Review the loading pattern you have recorded by clicking the green arrow button in the playback control pane.
Setting up a Detector Plate

Use the table below as a guide when choosing detectors.

<table>
<thead>
<tr>
<th>Detector Name</th>
<th>When to Choose</th>
</tr>
</thead>
<tbody>
<tr>
<td>Test</td>
<td>Experiment reagents</td>
</tr>
<tr>
<td>NRC</td>
<td>No Reagent Control: negative control using only buffer, no primers/probes (detectors)</td>
</tr>
</tbody>
</table>

To Set Up the Detector:
1. Click **Detector Setup** to highlight.
2. Click **New**.
3. Choose the appropriate Container type and Container format from the drop-down menus.
4. Click **OK** to open the Detector Plate window.
5 (Optional) Double-click between columns to expand them.

6 Select cells by performing one of the following:
   • Click and hold while dragging your cursor through cells.
   • Click the upper left corner to select all the cells.
   • Click individual cells while pressing the Ctrl key.
7 (Optional) Click the Detector Plate Map icon . The map opens and shows selected cell(s) relative to the entire detector plate.

8 Click Editor. The Detector Editor dialog box opens.

9 Complete the Detector Editor:
   a Select the appropriate type from the Detector Type drop-down menu.
   b Enter the Detector name.
   c Set temperature range.

10 Click Update. The Detector Plate Setup window now reflects the updates.
11 Close the Detector Editor.
12 Click the Open Mapping File icon.

13 Double-click either M48-Assay-SBS96-left.dsp or M48-Assay-SBS96-right.dsp sample mapping files for 48.48 IFCs, the M96-Assay-SBS96.dsp file for 96.96 IFCs, or the 192-Assay-SBS96-Left.dsp or 192-Assay-SBS96-Right.dsp for 192.24 IFCs.

Your selection is displayed in light blue (left or right) in the Mapping Viewer (graphic below).
Your detector plate setup is complete. The next section shows you how to use the Mapping Viewer.

Using the Detector Mapping Viewer

Overview

After setting up the detector plate, view and/or record the loading pattern in the Detector Mapping Viewer.

1. Click **Detector Mapping View** in the chip explorer pane. The dispensing map opens.
2 Click a cell in the Source Plate to see where it loads on the Target Plate (see the following example).

NOTE: If you attempt to click an unused cell, you get a warning:

Advanced User Options

Importing Multiple Chip Runs

You can import multiple chip runs to increase data points. This can be done to combine multiple 48.48, 96.96 or 192.24 Dynamic Array IFCs.
This feature requires some pre-planning on your part, however. The function enables combining multiple chip runs in a two dimensional layout, meaning you can add chip runs down the sample axis and/or the assay axis.

1 Click File > Open Multiple Chip Runs.

2 Click the folder containing the multiple chip runs.

**NOTE:** There should be uniformity across the chip runs. Samples and Assays of the chip runs must be set up the same, annotated the same, run on the same instrument, and run in a similar time frame.

**NOTE:** To ensure consistent annotation, you can annotate the samples/assays of the first chip and export the .plt file. Then, import the same .plt file to annotate the other chip runs.

1 Click File > Open Multiple Chip Runs.

2 Click the folder containing the multiple chip runs.
3 Click the arrow to move all the chip runs in the folder to the other pane. Alternately, expand the multiple chip run folder and choose specific .bml run files, clicking the arrow for each file that you want to add to the other pane. Alternatively, you can select files from various folders.

4 Type a name.

5 Click **Browse**.

6 Navigate to a location to store the data.

7 Click **OK**.
Viewing Melting Temperature Data for Gene Expression Chip Runs
Opening a Real-Time PCR Chip Run in Melting Curve Analysis Software

When you open a chip run in Melting Curve Analysis software, a dialog box may open and ask you to choose which chip type you wish to analyze.

1. Select Melting Temperature Analysis.
2. Click OK.

Viewing Data in Analysis Views

Select Analysis Views in the Chip Explorer to display the table view in the primary view area. The rows of the table display individual chamber data. Selecting rows in the table view will display the melting temperature curve data in the lower graph view.
Using Show Dual Views

The Show Dual Views button allows you to view two primary views side-by-side, such as a Results Table View and a Heat Map View.

1. From the Analysis View, click the **Show Dual Views** button.

2. Select which type of primary view you’d like the software to display.

The software will now display the two primary views you selected, side by side.

3. Click **Hide Dual Views** to go back to only one primary view, if desired.
Details Views

Select Details Views in the Chip Explorer to display three views in the primary view area: Results Table View, Image View and Heat Map View.

Results Table

The Results Table shows experiment information in a tabular view as well as secondary graph views at the bottom of the screen. Each row of the results table corresponds to a chamber on the chip.

Adding User Defined Comments

A user can add comments to each chamber in the Results table. In addition, macros can be set up to apply common comments to multiple chambers.

1. Click on the Results Table menu.
2 Click on the **Comments** button.

The Add Comments and Accelerator Key Definitions dialog box appears.

3 Enter a comment, such as “Ct”.
4 Click **OK** to apply to first chamber.
5 Or, click the **Show Accelerator Keys** button.
6 Enter a comment that will be used frequently, “Ct”, for example, in the Enter Comments box.
7 Select the preferred Accelerator Key and repeat the comment. F2 was used in this example.

8 Click the **Save As Default** button.
   Now you can select chambers you wish to add this comment to and simply press the F2 key.

**Image View**

Use Image View to view images from individual cycles.
1 Select **Image View** from the drop-down menu in the primary view area.

2 Select a dye from the drop-down menu.

3 Select a cycle number of interest from the Cycle Selection down-down menu.

4 A representation of the chip displays in the Image View.

5 (Optional) Click the double arrow to expand the image.

**Image View Tool Bar**

The image view toolbar provides you with the following commands.
- **Zoom In\Out** - Increases or decreases the display size of the image.
- **100%** - Sets the image view to a 1 to 1 scale with the image file.
- **Fit** - Adjusts the visible size of the image to fit the width or height of the display area.
- **Map** - Toggles the visibility of the overview map window.
- **Overlays** - Toggles the visibility of the chamber overlays. The overlays allow you to select a chamber or chambers and see the area on the image that has been marked as a specific chamber.
• Contrast - Adjusts the contrast of the image automatically or manually.
• Visible Data - Select the color whose overlays are currently visible.
• Cycle - Select the visible image based upon capture cycle index.

**Contrast (Auto or Manual)**

You can apply contrast adjustments to all the dyes at once or to each dye individually by selecting All or Individual from the Contrast drop-down menu.

To adjust image contrast:
• Click the Auto-Contrast icon.
  Or,
• Move the contrast sliders by placing your cursor over a slider, then click and drag.

**Fused Image View**

If the chip run you are analyzing has more than one color, the Fuse option will be available in the dye selection drop-down menu. This allows you to see the difference in intensity across multiple dyes in a single image.

To utilize the fused image view:
1. Click the Results Table menu.
2. Click Image View.
3. Select Fuse from the dye drop-down menu.

The Assign Color Values dialog box appears.
4. Select a color for each dye.
5. Select which dye you wish to overlay on top of the other.
6 Click OK.
7 You can click on Fuse again to change any parameter.

Heat Map View

The Heat Map View color codes $T_m$ values for easy reference.
1 Click Details Views.
2 Select Heat Map View.

The default Heat Map View opens.

3 (Optional) Click the double arrow to expand the image.

4 (Optional) Hold your cursor over a cell of interest and an information dialog box opens; click the cell and the information appears on the task bar.
Heat Map View Tool Bar

The heat map toolbar provides you with the following commands.

- **Color Options > Edit**
  - Opens the Color Lookup Editor dialog which provides and interface for modifying the currently selected color spectrum. Changes can be saved to disk.

- **Color Options > Auto Range**
  - Sets the current color spectrum into an auto range mode which fits the color band to the visible data +/- 1%. This mode does not modify the color spectrum file on disk. This setting is maintained between application sessions.

- **View Options > Show Grid**
  - Toggles the display of the grid lines for the heat map. This setting is maintained between application sessions.

- **View Options > Show Cell Text**
  - Sets the heat map into cell text mode which displays more detailed information for each chamber in the heat map. This setting is maintained between application sessions.

- **View Options > Preferences**
  - Opens the heat map Preferences dialog which allows you to modify the selection frame color, grid line color and grid visibility. These settings are maintained between application sessions.

- **Map**
  - Toggles the visibility of the overview display of the heat map.

- **Legend**
  - Toggles the visibility of the color spectrum legend.

- **Zoom In\Out**
  - Increases or decreases the size of each chamber in the heat map. This option is disabled when the cell text is visible.

- **Zoom Fit**
  - Attempts to fit the heat map into the available view are by width or height. This option is disabled when the cell text is visible.

- **Data Selection**
  - This selection controls the data currently displayed in the heat map. When exporting the heat map csv file the current selection in the list is exported to the file.

- **Layout Selection**
- Controls the order of the rows and columns of the heat map. Custom view allows you to modify the order manually. The custom view layout is stored with the chip run.
Changing Analysis Settings

To change settings in the Analysis Setting pane (under Task heading):

1. Click Analysis Views in the Chip Explorer pane.

Using the Analysis Task Panel

The Analyze button in the Analysis Task panel is enabled when a Chip Run has not been analyzed or when modifications to the analysis settings have yet to be applied. Clicking on the Analyze button applies the analysis settings parameters on the data extracted from Chip Run file.

After the Analyze button is pressed, the button is disabled (grayed-out) immediately.

Setting Peak Sensitivity

You can adjust how sensitive the algorithm is for detecting a peak. The range is between 1-10 with 10 being the most sensitive. Seven is the default setting.
Setting Peak Ratio Threshold

When multiple peaks are detected (one in range and one out of range) the ratio is used to determine if the peak outside of the range would cause the chamber to fail. A black vertical line appears in the Melting Plot to show a second peak.

![Melting Plot Image]

Setting Peak Detection Range

The ranges used to detect peaks are set by unique detector names annotated in the Detector Setup dialog. A table is provided in the analysis settings area to allow you to modify these ranges.

<table>
<thead>
<tr>
<th>Detector</th>
<th>Min</th>
<th>Max</th>
</tr>
</thead>
<tbody>
<tr>
<td>FAM-MQ2 - A01</td>
<td>60</td>
<td>95</td>
</tr>
<tr>
<td>FAM-MQ2 - A02</td>
<td>60</td>
<td>95</td>
</tr>
<tr>
<td>FAM-MQ2 - A03</td>
<td>60</td>
<td>95</td>
</tr>
<tr>
<td>FAM-MQ2 - A04</td>
<td>60</td>
<td>95</td>
</tr>
<tr>
<td>FAM-MQ2 - A05</td>
<td>60</td>
<td>95</td>
</tr>
<tr>
<td>FAM-MQ2 - A06</td>
<td>60</td>
<td>95</td>
</tr>
<tr>
<td>FAM-MQ2 - A07</td>
<td>60</td>
<td>95</td>
</tr>
<tr>
<td>FAM-MQ2 - A08</td>
<td>60</td>
<td>95</td>
</tr>
</tbody>
</table>

Clicking on a detector in the Detector column will select all chambers annotated with that detector name. Modifying the Min and Max values will immediately update the graphs if the modified range is currently visible. The change to the range is not applied to the resulting data until the Analyze button is pressed. The peak detection range can also be modified directly in the graph (described below).

Understanding Melting Curve Plots Views

The Melting Curve Plots are displayed in the secondary view area when the user selects the Analysis View tree node in the Chip Run Explorer. The secondary view contains two graphs:

- Normalized Intensity
- Melting
Normalized Intensity

The Normalized Intensity plot displays the temperature as X-axis and the fluorescence intensity as Y-axis.

![Normalized Intensity plot]

Melting Plot

The Melting Plot displays the temperature as the X-axis, and the negative of the first derivative of fluorescence intensity with respect to the temperature as the Y-axis.

![Melting Plot]

Graph Toolbar

Located above the graph views is the graph view toolbar which provides tools to perform actions or modify settings on the graphs.

- **Threshold** - Toggles the visibility of the Peak Detection range on the Melting graph. The area shaded in blue is outside of the range.

![Graph Toolbar]
• Edit - The edit button is only visible when the threshold is enabled. Toggling the edit mode allows you to modify the peak detection range directly by dragging the range line handles or by clicking on the range value and typing in the desired value.

• Log Graph - Enabling the log graph sets the Y range to a logarithm scale. The increase decimal and decrease decimal button becomes visible allowing you to modify the display.

• Y Range Selection - You can select to view the graphs by Full Range, Auto Range or Manual Range. The Full Range setting sets the graphs Y range to the full range of the data across the entire chip. The Auto Range setting will adjust the Y range to the current visible data. The Manual range adds a range bar to the left side of the graph view which allows you to modify the visible portion of the Full Range.

• Play Controls - The play controls allow you to step through the chamber data automatically. The duration drop list allows you to modify the speed at which the selection changes.

• Toolbars - The toolbars button toggles the visibility of individual toolbars for each graph. The functions provide on each of these graph toolbars are:
  - Copy to Clipboard - saves an image of the current graph to the clipboard.
  - Print - prints the current graph
  - Axis Settings - allows you to modify the axis attributes
  - Data Editor - displays the data used in the graph
  - Properties - Advanced properties dialog for the graph. Note: Changes to the X & Y range are lost when the selected chamber is changed.
Viewing Melting Curve Data for Genotyping Chip Runs
Opening a Genotyping Chip Run in Melting Curve Analysis Software

When you open a chip run in Melting Curve Analysis software, a dialog box may open and ask you to choose which chip type you wish to analyze.

1. Select Genotyping Analysis.
2. Click OK.

Viewing Data in Summary Views

Select Summary Views in the Chip Explorer to display a table view in the primary view area. Rows of the summary view table display a summary of the analysis results assay-by-assay. The secondary view is initially empty. If one or more rows of the table view are selected, the secondary view displays one or more melting curve views corresponding to the selected rows.
The secondary view contains a toolbar with a **Show Invalid/Hide Invalid** toggle button for displaying or hiding invalid calls. It also has three buttons for scanning the melting curve views.

**Details Views**

Details Views in the Chip Explorer displays three views in the primary view area: Results Table View, Image View and Call Map View.

**Results Table**

The Results Table shows experiment information in a tabular view as well as secondary graph views at the bottom of the screen.
**Image View**

Image View displays a view of the actual chip inlets.
Call Map View

Call Map View displays the location and call of each SNP on the chip. Genotypes are labeled Homozygous-1, Heterozygous, Homozygous-2, No Call, NTC and Invalid.
Details Views / Individual Assays

When you expand the Details Views tree node in the Chip Explorer window and click on individual assays, a Melting Curve Call View screen displays.

In this view, you can modify the melting temperature range for the clustering algorithm for individual assays, then click Analyze. After performing the analysis operation, the clustering algorithm classifies the curves into various genotypes. The color scheme for the genotypes is defined in the options dialog.

The algorithm-determined genotypes can be overwritten by clicking on the call buttons. The currently selected curves are overwritten depending on which call button is clicked.

The standard selection operation via mouse click and control key can be used to select single and multiple curve selections.

Multiple curve selections can also be made by holding down the left mouse button and dragging the mouse to draw a line. The curves that are intersected with the drawn line are selected. If the control key is held while drawing the line, the newly selected curves are added to the selection set in addition to the previously selected curves.

The curve selections in Melting Curve Call View are synchronized with the selection made in the secondary view.
The highlight selection tool button on the toolstrip is used to toggle highlighting the selected curves. In the highlighted state, no selected curves are dimmed with transparent lighter colors.

The display types tool button is used to show an array of selected genotype plots on the right-hand side of the Melting Curve Call View. The selection and highlighting in these inset plots are in sync with other controls.

### Changing Analysis Settings

To change settings in the Analysis Setting pane:

1. Expand the **Details Views** tree node in the Chip Explorer pane.
2. Select an assay of interest.
3. You can change the temperature range of a specific assay from this view in two ways:
• In the Task pane, you can edit the Detection Range text boxes.

or

• In the Edit Detection Range secondary graph, you can click and drag the vertical lines to set the temperature range.

NOTE: The primary way to define temperature range is to set it in Detector Setup or to import a .plt file.

Using the Analysis Task Panel

The Analyze button in the Summary Task panel is enabled when a Chip Run has not been analyzed. Clicking on the Analyze button applies the analysis settings parameters on the data extracted from Chip Run file.
After the Analyze button is pressed, the button is disabled (grayed-out) immediately.

Changing Confidence Threshold

You can set your confidence level (0-100) in the Confidence Threshold text entry box in the Task pane to reflect your confidence in the display of data points for a particular SNP assay. The confidence value of a particular clustering call (e.g. XX, XY or YY) is calculated by examining the distance of the point to the center of the cluster it belongs to, along with the distances to the centers of the clusters it does not belong to. If a point is close to the center of the cluster it belongs to compared with the other cluster centers, it will have a higher confidence level. If a data point call is less than the threshold number you set, the data point call is changed to No Call. The default confidence threshold is 65.
Agglomerative Hierarchical Clustering Method

The diploid genotyping analysis function uses the Savitzky-Golay algorithm to smooth the normalized intensity curve. For each assay, a set of sample melting curves are normalized by vertically scaling them together. These curves are automatically classified into genotype groups, using Bayesian hierarchical agglomerative clustering algorithm.

Initialize Range with Auto Detection

If you check the Initialize range with auto detection option, the software automatically sets the temperature range in which melting points are likely to occur. You can set auto range for one selected assay or you can select all assays and apply the feature. Auto detection may not always work, depending on the data. Some manual adjustment may be necessary.

To set auto range for all assays:
1. Click on the Details Views tree node in the Chip Explorer pane.
2. Change the Agglomerative Hierarchical Clustering Method to Standard on the Task pane.
3. Check the Initialize range with auto detection option.
4. Click the Analyze button to reset the range.

To set auto range for an individual assay:
1. Expand the Details Views tree node in the Chip Explorer pane.
2. Select an individual assay.
3. Check the Initialize range with auto detection option.
4. Click the Analyze button to reset the range.
Understanding Melting Curve Plots Views

The Melting Curve Plots are displayed in the secondary view area when user selects the Analysis View tree node (for RT-PCR chip runs) or Details Views tree node (for genotyping chip runs) in the Chip Run Explorer. The secondary view contains two tabs:

- Normalized Intensity
- Melting

Normalized Intensity

The Normalized Intensity plot displays the ratio of probe to reference intensities as Rn for the y-axis values and corresponding temperature values as the x-axis.

Melting Plot

The Melting Plot displays the temperature as the X-axis, and the negative of the first derivative of the normalized intensity with respect to the temperature as the Y-axis.
Exporting Data
Using Tool Bar Options

You can set Output and Analysis settings in the Tools > Options dialog box.

1. Click on the **Tools** menu.
2. Select **Options**. The Options dialog box opens.

3. Click **Results Export**.
4. Use the default export destination or browse to another location.
5. Click **Apply**.
6. Click **OK**.

Post Export Command

If you want to export your results to an integrated database system use the Post Export Command.

1. Click on the **Tools** menu.
2. Select **Options**.
3. Check the **Use Post Export Command** option.
4. Browse to a database system in the Command box.

5. Click **Apply**.
6 Click OK.  
The data will be exported as a .csv file to the database system you selected.

**Setting Analysis Types**

You can change colors of the Call Types by selecting the Analysis option. (Only available in Genotyping Analysis.)

1 Click on the **Tools** menu.
2 Click on **Options**.
3 Click the **Analysis** button.

4 Use the drop down menu to change the color of any call types.
5 Click **Apply**.
6 Click **OK**.

**Changing Analysis Types**

If the current chip run supports both Genotyping Analysis and Melting Temperature Analysis you can switch the analysis type by the Change Analysis Type button.
Confirm the change and the chip run will be reloaded with the selected analysis type view configuration.

**Generating Reports**

Two different reports are available, depending on the point at which you wish to generate a report.

**Chip Run Preparation Report**

This report is available if you open an unanalyzed chip run file or if you create a new chip run file. The report shows dispense mapping information.

1. Click **Report > Chip Preparation Report** to create a report.

A report is then generated.

The report can be exported as PDF, HTML, txt, MHT, XLS, CSV or RTF.
2 Go to the File menu on the report and mouse over Export Document.

3 Select the file type you wish to export. PDF is the default.

4 Click Export.

5 In the Save As dialog box:
   a Browse to the location where you would like to save the report.
   b You can also change the file type from the Save as type drop-down box.
   c Click Save.

Chip Analysis Report

This report is available when an analyzed chip run is opened, or, when an unanalyzed chip run is analyzed. (Only available in Genotyping Analysis.)
1 Click **Report > Chip Run Analysis Report.**

A report is generated.

This report can be exported as PDF, HTML, TXT, MHT, XLS, CSV or RTF.
2 Select the type of file you wish to export by clicking on the File menu of the report and mousing over Export Document. PDF is the default export file type.

3 Click Export.
   In the Save As dialog box:
   a. Browse to the location where you would like to save the report.
   b. You can also change the file type from the Save as type drop-down box.
   c. Click Save.
Safety

General Safety

In addition to your site-specific safety requirements, Fluidigm recommends the following general safety guidelines in all laboratory and manufacturing areas:

- Use personal protective equipment (PPE): safety glasses, fully enclosed shoes, lab coats, and gloves.
- Know the locations of all safety equipment (fire extinguishers, spill kits, eyewashes/showers, first-aid kits, safety data sheets, etc.), emergency exit locations, and emergency/injury reporting procedures.
- Do not eat, drink, or smoke in lab areas.
- Maintain clean work areas.
- Wash hands before leaving the lab.

Instrument Safety

CAUTION! Do not modify this device. Unauthorized modifications may create a safety hazard.

CAUTION! BIOHAZARD. If you are putting biohazardous material on the instrument, use appropriate personal protective equipment and adhere to Biosafety in Microbiological and Biomedical Laboratories (BMBL) from the Centers for Disease Control and Prevention and to your lab’s safety protocol to limit biohazard risks. If biohazardous materials are used, properly label the equipment as a biohazard. For more information, see the BMBL guidelines online at: cdc.gov/biosafety/publications/index.htm

HOT SURFACE! The FC1™ Cycler chuck gets hot and can burn your skin. Please use caution when working near the chuck.

For a full list of the symbols on the instrument, refer to the BioMark™ HD Data Collection Software User Guide (PN 100-2451) or the BioMark™/EP1™ Data Collection Software User Guide (PN 68000127).
Safety

Chemical Safety

Read and comprehend all safety data sheets (SDSs) by chemical manufacturers before you use, store, or handle any chemicals or hazardous materials. Wear personal protective equipment (gloves, safety glasses, fully enclosed shoes, lab coats) when handling chemicals. Do not inhale fumes from chemicals. Use adequate ventilation, and return caps to bottles immediately after use. Check regularly for chemical spills or leaks. Follow SDS recommendations for cleaning up spills or leaks.

Disposal of Products

Used IFCs should be handled and disposed of in accordance with federal, state, regional, and local laws for hazardous waste management and disposal. Do not dispose of this product in unsorted municipal waste. This equipment may contain hazardous substances that could affect health and the environment. Use appropriate take-back systems when disposing of materials and equipment.

Learn more at fluidigm.com/compliance